Lentidão reportada
Incident Report for ClassApp
Resolved
This incident has been resolved.
Posted May 21, 2021 - 12:06 GMT-03:00
Identified
Uma lentidão em nossos servidores foi reportada e nosso time já está trabalhando para normalizar.
Avisaremos sobre o status em breve.
Posted May 21, 2021 - 10:54 GMT-03:00
This incident affected: API Status.