Indisponilidade
Incident Report for ClassApp
Resolved
A inconsistência foi resolvida
Posted Aug 06, 2020 - 08:51 GMT-03:00
Monitoring
A instabilidade já foi corrigida e estamos aguardando
Posted Aug 06, 2020 - 08:34 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Aug 06, 2020 - 07:48 GMT-03:00
Investigating
Foi reportada uma instabilidade em nossos servidores e já estamos investigando.
Posted Aug 06, 2020 - 07:48 GMT-03:00
This incident affected: API Status.